Заплатите этот плагин WordPress сейчас, предупредили тысячи пользователей

Критическая уязвимость была выявлена ​​в Плагин WordPress установлено на более чем 80 000 веб-сайтов.

Обнаруженная исследователями в фирме по безопасности Wordfence, эта ошибка присутствует в плагине WordPress wpDiscuz (версии 7.0.0–7.0.4), который используется администраторами для интеграции раздела комментариев в свои веб-сайты.

Leave a Comment